<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Lunga vita a Mihajlovich. Ma c&#039;è chi lo vuole morto | Scelgo News</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.scelgonews.it/xmlrpc.php">
<meta property="og:image" content="https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-e1579787123526.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Colpito da leucemia mieloide a soli 50 anni, Sinisa Mihajlovich sta combattendo con grandissima dignità e coraggio, una battaglia per la vita. Grande calciatore ma soprattutto grande uomo, l&#8217;att"/>
<meta property="og:url" content="https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/"/>
<meta property="og:site_name" content="Scelgo News"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.scelgonews.it/wp-content/uploads/2017/11/scelgo-news-favicon.png" />
<link rel="apple-touch-icon" href="https://www.scelgonews.it/wp-content/uploads/2017/11/scelgo-news.png" />

<link rel="pingback" href="https://www.scelgonews.it/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.scelgonews.it/wp-content/themes/scelgonews/framework/helpers/js/html5.js"></script>
	<script src="https://www.scelgonews.it/wp-content/themes/scelgonews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v12.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lunga vita a Mihajlovich. Ma c&#039;è chi lo vuole morto | Scelgo News" />
<meta property="og:description" content="Colpito da leucemia mieloide a soli 50 anni, Sinisa Mihajlovich sta combattendo con grandissima dignità e coraggio, una battaglia per la vita. Grande calciatore ma soprattutto grande uomo, l&#8217;attuale allenatore del Bologna ha stabilito con i suoi supporter, ma più in generale con gli sportivi di tutta Italia e non solo, un rapporto fatto di &hellip;" />
<meta property="og:url" content="https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/" />
<meta property="og:site_name" content="Scelgo News" />
<meta property="article:tag" content="Arrigo sacchi" />
<meta property="article:tag" content="Julio Velasco" />
<meta property="article:tag" content="Licia Borgonzoni" />
<meta property="article:tag" content="Mihajlovich" />
<meta property="article:tag" content="Salvini" />
<meta property="article:tag" content="stalin" />
<meta property="article:tag" content="Stefano Bomaccini" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-23T13:41:38+00:00" />
<meta property="article:modified_time" content="2020-01-23T16:34:47+00:00" />
<meta property="og:updated_time" content="2020-01-23T16:34:47+00:00" />
<meta property="og:image" content="https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-e1579787123526.jpg" />
<meta property="og:image:secure_url" content="https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-e1579787123526.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="361" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scelgonews.it/#website","url":"https://www.scelgonews.it/","name":"Scelgo News","potentialAction":{"@type":"SearchAction","target":"https://www.scelgonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/#primaryimage","url":"https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-e1579787123526.jpg","width":650,"height":361},{"@type":"WebPage","@id":"https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/#webpage","url":"https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/","inLanguage":"it-IT","name":"Lunga vita a Mihajlovich. Ma c&#039;\u00e8 chi lo vuole morto | Scelgo News","isPartOf":{"@id":"https://www.scelgonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/#primaryimage"},"datePublished":"2020-01-23T13:41:38+00:00","dateModified":"2020-01-23T16:34:47+00:00","author":{"@id":"https://www.scelgonews.it/#/schema/person/adb7cc0b8442ee2e3b1065850e4230f8"}},{"@type":["Person"],"@id":"https://www.scelgonews.it/#/schema/person/adb7cc0b8442ee2e3b1065850e4230f8","name":"scelgonews","image":{"@type":"ImageObject","@id":"https://www.scelgonews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d21a90e89a41c0b0bc7cefc6ea128c32?s=96&d=mm&r=g","caption":"scelgonews"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scelgo News &raquo; Feed" href="https://www.scelgonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scelgo News &raquo; Feed dei commenti" href="https://www.scelgonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scelgo News &raquo; Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto Feed dei commenti" href="https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scelgonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b10d1480e09ec83ec60749fc66f298b6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scelgonews.it/wp-includes/css/dist/block-library/style.min.css?ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.scelgonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.scelgonews.it/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/css/plugins.css?ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/css/main.css?ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/css/media.css?ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/style.css?ver=b10d1480e09ec83ec60749fc66f298b6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.scelgonews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1572946007' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.scelgonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scelgonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scelgonews.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.scelgonews.it/?p=56580' />
<link rel="alternate" type="application/json+oembed" href="https://www.scelgonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scelgonews.it%2Flunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scelgonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scelgonews.it%2Flunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #ef2e31 !important;
}
/* Category background */
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-56580 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
24 Gennaio 2020</div>
        <div class="top-left-content">
                 			     <ul id="menu-top" class="top-nav mom_visibility_desktop"><li id="menu-item-10547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10547"><a href="https://www.scelgonews.it/il-giornale/">Perché Scelgo</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11355"><a href="https://www.scelgonews.it/il-giornale/le-sezioni-del-giornale/">Le sezioni del giornale</a></li>
</ul>
</li>
<li id="menu-item-10548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10548"><a href="https://www.scelgonews.it/redazione/">Staff</a>
<ul class="sub-menu">
	<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a href="https://www.scelgonews.it/redazione/enzo-cirillo/">Enzo Cirillo</a></li>
</ul>
</li>
<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.scelgonews.it/collabora/">Collabora</a></li>
<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10552"><a href="https://www.scelgonews.it/contatti/">Contatti</a></li>
<li id="menu-item-48038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48038"><a href="https://www.scelgonews.it/">Home</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10547"><a href="https://www.scelgonews.it/il-giornale/">Perché Scelgo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11355"><a href="https://www.scelgonews.it/il-giornale/le-sezioni-del-giornale/">Le sezioni del giornale</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10548"><a href="https://www.scelgonews.it/redazione/">Staff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a href="https://www.scelgonews.it/redazione/enzo-cirillo/">Enzo Cirillo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.scelgonews.it/collabora/">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10552"><a href="https://www.scelgonews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48038"><a href="https://www.scelgonews.it/">Home</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/scelgonews/"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.scelgonews.it">
		                                                    <img src="https://www.scelgonews.it/wp-content/uploads/2017/11/logo_scelgo_news.jpg" alt="Scelgo News" width="381" height="40" />
                                                                    <img class="mom_retina_logo" src="https://www.scelgonews.it/wp-content/uploads/2017/11/logo_scelgo_news.jpg" width="381" height="40" alt="Scelgo News" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-header-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-10305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/italia/">Italia</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/cronaca/">Cronaca</a></li>
	<li id="menu-item-10300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/economia/">Economia</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/politica/">Politica</a></li>
	<li id="menu-item-48061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/roma-capitale/">Roma Capitale</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-17712' data-id='8324' data-object='category' data-layout=''><ul id='mn-ul-latest-17712'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/' title='Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-90x60.jpg' alt='Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/' title='Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto'> Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto</a><span> - 3 ore ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/virus-cina-cresce-allarme-epidemia-pesa-anche-su-mercati/' title='Virus Cina: cresce allarme. Epidemia pesa anche su mercati'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/image-90x60.jpeg' alt='Virus Cina: cresce allarme. Epidemia pesa anche su mercati' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/virus-cina-cresce-allarme-epidemia-pesa-anche-su-mercati/' title='Virus Cina: cresce allarme. Epidemia pesa anche su mercati'> Virus Cina: cresce allarme. Epidemia pesa anche su mercati</a><span> - 1 giorno ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/alcol-e-droga-la-strage-continua-reagire-ora/' title='Alcol e droga. La strage continua. Reagire ora'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/incid-90x60.jpg' alt='Alcol e droga. La strage continua. Reagire ora' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/alcol-e-droga-la-strage-continua-reagire-ora/' title='Alcol e droga. La strage continua. Reagire ora'> Alcol e droga. La strage continua. Reagire ora</a><span> - 1 settimana ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/addio-a-giampaolo-pansa-esempio-di-giornalismo-onesto/' title='Addio a Giampaolo Pansa, esempio di giornalismo onesto'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/pansa-90x60.jpg' alt='Addio a Giampaolo Pansa, esempio di giornalismo onesto' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/addio-a-giampaolo-pansa-esempio-di-giornalismo-onesto/' title='Addio a Giampaolo Pansa, esempio di giornalismo onesto'> Addio a Giampaolo Pansa, esempio di giornalismo onesto</a><span> - 2 settimane ago</span></div></li></ul><a href='https://www.scelgonews.it/category/italia/cronaca/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10300' data-id='6' data-object='category' data-layout=''><ul id='mn-ul-latest-10300'></ul><a href='https://www.scelgonews.it/category/italia/economia/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10319' data-id='2' data-object='category' data-layout=''><ul id='mn-ul-latest-10319'></ul><a href='https://www.scelgonews.it/category/italia/politica/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48061' data-id='3555' data-object='category' data-layout=''><ul id='mn-ul-latest-48061'></ul><a href='https://www.scelgonews.it/category/italia/roma-capitale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/mondo/">Mondo</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/cronaca-internazionale/">Cronaca</a></li>
	<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/economia-internazionale/">Economia</a></li>
	<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/politica-internazionale/">Politica</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-10302' data-id='46' data-object='category' data-layout=''><ul id='mn-ul-latest-10302'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/virus-cinese-forse-dai-serpenti-rapidissimo-il-diffondersi/' title='Virus cinese forse dai serpenti. Rapidissimo il diffondersi'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/Serpenti-1024x682-1-90x60.jpg' alt='Virus cinese forse dai serpenti. Rapidissimo il diffondersi' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/virus-cinese-forse-dai-serpenti-rapidissimo-il-diffondersi/' title='Virus cinese forse dai serpenti. Rapidissimo il diffondersi'> Virus cinese forse dai serpenti. Rapidissimo il diffondersi</a><span> - 7 ore ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/aaa-bambola-transgender-offresi/' title='AAA bambola transgender offresi'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/98efebcf-7ced-4995-bad8-8da285df1630-90x60.jpg' alt='AAA bambola transgender offresi' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/aaa-bambola-transgender-offresi/' title='AAA bambola transgender offresi'> AAA bambola transgender offresi</a><span> - 6 giorni ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/cristiani-perseguitati-nel-mondo-una-strage-che-continua/' title='Cristiani perseguitati nel mondo. Una strage che continua'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/mappa-90x60.jpg' alt='Cristiani perseguitati nel mondo. Una strage che continua' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/cristiani-perseguitati-nel-mondo-una-strage-che-continua/' title='Cristiani perseguitati nel mondo. Una strage che continua'> Cristiani perseguitati nel mondo. Una strage che continua</a><span> - 1 settimana ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/la-verita-sugli-incendi-in-australia/' title='La verità sugli incendi in Australia'><img src='https://www.scelgonews.it/wp-content/uploads/2020/01/roghi-in-australia-90x60.jpg' alt='La verità sugli incendi in Australia' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/la-verita-sugli-incendi-in-australia/' title='La verità sugli incendi in Australia'> La verità sugli incendi in Australia</a><span> - 2 settimane ago</span></div></li></ul><a href='https://www.scelgonews.it/category/mondo/cronaca-internazionale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10303' data-id='47' data-object='category' data-layout=''><ul id='mn-ul-latest-10303'></ul><a href='https://www.scelgonews.it/category/mondo/economia-internazionale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10304' data-id='42' data-object='category' data-layout=''><ul id='mn-ul-latest-10304'></ul><a href='https://www.scelgonews.it/category/mondo/politica-internazionale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/cultura/">Cultura</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-48054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/tv-cultura/">Arte-Storia</a></li>
	<li id="menu-item-48055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/cinema-cultura/">Cinema</a></li>
	<li id="menu-item-48056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/libri-cultura/">Libri</a></li>
	<li id="menu-item-48057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/mostre-cultura/">Mostre</a></li>
	<li id="menu-item-48058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/musica-cultura/">Musica</a></li>
	<li id="menu-item-48059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/radio/">Radio-Tv</a></li>
	<li id="menu-item-48060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/teatro-cultura/">Teatro</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-48054' data-id='5467' data-object='category' data-layout=''><ul id='mn-ul-latest-48054'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/una-carta-per-ogni-stagione-lautunno/' title='Una carta per ogni stagione. L&#8217;Autunno'><img src='https://www.scelgonews.it/wp-content/uploads/2019/11/scelgo-2-90x60.jpg' alt='Una carta per ogni stagione. L&#8217;Autunno' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/una-carta-per-ogni-stagione-lautunno/' title='Una carta per ogni stagione. L&#8217;Autunno'> Una carta per ogni stagione. L&#8217;Autunno</a><span> - 2 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/la-lettera-cristiana-piu-antica-al-mondo-e-dellanno-230/' title='La lettera cristiana più antica al mondo è dell&#8217;anno 230'><img src='https://www.scelgonews.it/wp-content/uploads/2019/07/123424272-d98bf0f6-97fe-42fe-904a-e5e81880dc46-90x60.jpg' alt='La lettera cristiana più antica al mondo è dell&#8217;anno 230' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/la-lettera-cristiana-piu-antica-al-mondo-e-dellanno-230/' title='La lettera cristiana più antica al mondo è dell&#8217;anno 230'> La lettera cristiana più antica al mondo è dell&#8217;anno 230</a><span> - 7 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/la-cina-con-amore-vista-da-roma/' title='La Cina con amore. Vista da Roma'><img src='https://www.scelgonews.it/wp-content/uploads/2019/05/Luo_Gondola-cinese_40x36cm-90x60.jpg' alt='La Cina con amore. Vista da Roma' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/la-cina-con-amore-vista-da-roma/' title='La Cina con amore. Vista da Roma'> La Cina con amore. Vista da Roma</a><span> - 9 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/le-tre-grazie-canova-tornano-in-italia/' title='Le Tre Grazie del Canova tornano in Italia'><img src='https://www.scelgonews.it/wp-content/uploads/2019/04/three-graces-90x60.jpg' alt='Le Tre Grazie del Canova tornano in Italia' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/le-tre-grazie-canova-tornano-in-italia/' title='Le Tre Grazie del Canova tornano in Italia'> Le Tre Grazie del Canova tornano in Italia</a><span> - 10 mesi ago</span></div></li></ul><a href='https://www.scelgonews.it/category/cultura/tv-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48055' data-id='5466' data-object='category' data-layout=''><ul id='mn-ul-latest-48055'></ul><a href='https://www.scelgonews.it/category/cultura/cinema-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48056' data-id='5470' data-object='category' data-layout=''><ul id='mn-ul-latest-48056'></ul><a href='https://www.scelgonews.it/category/cultura/libri-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48057' data-id='5471' data-object='category' data-layout=''><ul id='mn-ul-latest-48057'></ul><a href='https://www.scelgonews.it/category/cultura/mostre-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48058' data-id='5465' data-object='category' data-layout=''><ul id='mn-ul-latest-48058'></ul><a href='https://www.scelgonews.it/category/cultura/musica-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48059' data-id='5468' data-object='category' data-layout=''><ul id='mn-ul-latest-48059'></ul><a href='https://www.scelgonews.it/category/cultura/radio/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48060' data-id='5469' data-object='category' data-layout=''><ul id='mn-ul-latest-48060'></ul><a href='https://www.scelgonews.it/category/cultura/teatro-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/sport/">Sport</a></li>
<li id="menu-item-10359" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/meravigliosa-italia/">Meravigliosa Italia</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-header-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-10305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/italia/">Italia</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/cronaca/">Cronaca</a></li>
	<li id="menu-item-10300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/economia/">Economia</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/politica/">Politica</a></li>
	<li id="menu-item-48061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/roma-capitale/">Roma Capitale</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/mondo/">Mondo</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/cronaca-internazionale/">Cronaca</a></li>
	<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/economia-internazionale/">Economia</a></li>
	<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/politica-internazionale/">Politica</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/cultura/">Cultura</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-48054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/tv-cultura/">Arte-Storia</a></li>
	<li id="menu-item-48055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/cinema-cultura/">Cinema</a></li>
	<li id="menu-item-48056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/libri-cultura/">Libri</a></li>
	<li id="menu-item-48057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/mostre-cultura/">Mostre</a></li>
	<li id="menu-item-48058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/musica-cultura/">Musica</a></li>
	<li id="menu-item-48059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/radio/">Radio-Tv</a></li>
	<li id="menu-item-48060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/teatro-cultura/">Teatro</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/sport/">Sport</a></li>
<li id="menu-item-10359" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/meravigliosa-italia/">Meravigliosa Italia</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.scelgonews.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.scelgonews.it/wp-content/themes/scelgonews/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIME NOTIZIE</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/cassazione-via-libera-a-referendum-taglio-parlamentari/">Cassazione, via libera a referendum taglio parlamentari</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/chi-vincera-le-elezioni-di-emilia-romagna-i-sondaggi/">Chi vincerà le elezioni di Emilia Romagna? I sondaggi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/pos-pin-puk-iban-meglio-il-cruciverba/">Pos, pin, puk, iban…, meglio il cruciverba</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/">Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/virus-cinese-forse-dai-serpenti-rapidissimo-il-diffondersi/">Virus cinese forse dai serpenti. Rapidissimo il diffondersi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/via-di-maio-conte-appeso-ad-un-filo/">Via Di Maio. Conte appeso ad un filo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/virus-cina-cresce-allarme-epidemia-pesa-anche-su-mercati/">Virus Cina: cresce allarme. Epidemia pesa anche su mercati</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/m5s-perde-ancora-pezzi-di-maio-prossimo-a-deporre-scettro/">M5S perde ancora pezzi. Di Maio lascia la guida del partito</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/davos-tra-greta-e-trump-e-scontro/">Davos, tra Greta e Trump è scontro</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/roma-ormai-e-la-capitale-dei-disservizi/">Roma. Ormai è la Capitale dei disservizi</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.scelgonews.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.scelgonews.it/category/italia/" title="Italia"><span itemprop="title">Italia</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.scelgonews.it/category/italia/cronaca/" title="Cronaca"><span itemprop="title">Cronaca</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-56580 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-politica tag-arrigo-sacchi tag-julio-velasco tag-licia-borgonzoni tag-mihajlovich tag-salvini tag-stalin tag-stefano-bomaccini"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-300x167.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.scelgonews.it/wp-content/uploads/2017/11/logo_scelgo_news.jpg">
      <meta itemprop="width" content="381">
      <meta itemprop="height" content="40">
    </div>
        <meta itemprop="name" content="Scelgo News">
  </div>
  <meta itemprop="datePublished" content="2020-01-23T14:41:38+01:00"/>
  <meta itemprop="dateModified" content="2020-01-23T17:34:47+01:00"/>


                                   														<div class="feature-img">
								<img src="https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-e1579787123526.jpg" alt="Lunga vita a Mihajlovich. Ma c'è chi lo vuole morto">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="https://www.scelgonews.it/author/scelgonews/">scelgonews</a></span></span><span>il: <time datetime="2020-01-23T14:41:38+01:00" class="updated">23 Gennaio, 2020</time></span><span>In: <a href="https://www.scelgonews.it/category/italia/cronaca/" title="View all posts in Cronaca">Cronaca</a>, <a href="https://www.scelgonews.it/category/italia/politica/" title="View all posts in Politica">Politica</a></span><span><a href="https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/#respond">Nessun commento</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="mailto:?subject=Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto&body=Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p style="text-align: justify;">Colpito da leucemia mieloide a soli 50 anni, <strong>Sinisa Mihajlovich</strong> sta combattendo con grandissima dignità e coraggio, una battaglia per la vita. Grande calciatore ma soprattutto grande uomo, l&#8217;attuale allenatore del Bologna ha stabilito con i suoi supporter, ma più in generale con gli sportivi di tutta Italia e non solo, un rapporto fatto di stima e affetto mai visti prima sul campo di calcio.</p>
<p style="text-align: justify;">Per parlare della sua malattia aveva scelto il dialogo diretto con i suoi affezionati tifosi. &#8220;Ho un cancro&#8221; disse all&#8217;epoca a giornali e tv. &#8220;Devo combattere per vincere questa difficile partita. Lo faccio più che per me, per i miei figli, mia moglie e quanti mi vogliono bene, a cominciare da voi, cari tifosi&#8230;&#8221;.</p>
<p style="text-align: justify;">Quelle parole commoventi fecero il giro del mondo raccogliendo consensi e condivise manifestazioni d&#8217;affetto. La simpatia, unite alla stima che ha sempre circondato il personaggio Mihajlovich, in occasione della malattia si sono presto trasformate in autentica e carismatica vicinanza.</p>
<p style="text-align: justify;">Alla fine di novembre il tecnico della squadra rossoblu, visibilmente gonfio in viso, in testa una scoppola che nasconde la mancanza di capelli a causa dei potenti farmaci, aveva concesso ai media e per loro tramite a milioni di sportivi e non, un aggiornamento sul suo percorso clinico. Grazie a un donatore sconosciuto Mihajlovich aveva potuto sottoporsi ad un riuscito trapianto di midollo e da quel momento la strada per lui non era più in salita. Il primo segnale, grazie anche alle 19 pasticche giornaliere che lo sostengono, era stato quello di riprendere gli allenamenti del suo Bologna.</p>
<p style="text-align: justify;">Ma, un giorno, arriva la scadenza delle elezioni in Emilia Romagna ed il nostro &#8220;Sergente di ferro&#8221;, come è soprannominato per la sua severità, in campo come nella vita, rivendica il suo diritto a scegliere quello che ritiene come il candidato giusto da sostenere per la guida della Regione: il capo della Lega, Matteo Salvini.</p>
<p style="text-align: justify;">Apriti cielo! L&#8217;allenatore tanto amato non andava più bene per tutte le stagioni, ovvero, per le varie componenti politiche che inevitabilmente si ritrovano nella tifoseria o i movimenti e i partiti di un Paese.</p>
<p style="text-align: justify;">Su quella esternazione piovono insulti e offese finalizzate a bloccare il suo endorsement agli avversari del governatore in uscita. E naturalmente l&#8217;augurio più becero e violento: &#8220;Devi morire&#8221;. Gli hater si scatenano sui social, non gli risparmiano nulla, fino ad augurargli, come già detto, la morte. Qualcuno è arrivato anche a rimproveragli<strong> scarsa riconoscenza nei confronti  dell&#8217;ancora reggente Stefano Bonaccini</strong> (Pd) <strong>per il fatto di essere stato curato in un ospedale pubblico di Bologna. </strong>(sic!)</p>
<p style="text-align: justify;">Stupida, cieca ed antidemocratica follia, manifestazione infantile e cinica di autentici &#8220;cretini&#8221; non inquadrabili nemmeno politicamente. Sarebbe troppo facile definire questi fomentatori di odio, uomini di sinistra o progressisti. Questi subumani non possono e non devono avere collocazione politica.</p>
<p>Per loro meglio la fogna e l&#8217;oblio.</p>
<p style="text-align: justify;">Prendere posizione su una consultazione elettorale è un diritto dovere di tutti. Lo dice la Costituzione, lo ribadiscono le leggi ma soprattutto lo impone la propria coscienza. Lo conferma in queste ore quello che altri uomini, più o meno importanti del calcio e dello sport più in generale stanno facendo sullo scontro politico in corso.</p>
<p style="text-align: justify;">Ma insieme agli stolti ci sono anche coloro che su queste cose pretendono di affidare anche una chiave di lettura etico politica abbastanza risibile. Un editorialista dell&#8217;ultim&#8217;ora e dell&#8217;ultimo quotidiano &#8220;indipendente&#8221; on line, ha voluto &#8220;spiegare&#8221; l&#8217;atteggiamento completamente diverso di due sportivi che tra i primi si sono schierati in vista del voto di domenica: l&#8217;argentino <strong>Julio Velasco</strong>, ex allenatore della nazionale di pallavolo italiana e Mihajlovic, ora non più solo ma in compagnia di un <strong>Arrigo</strong> <strong>Sacchi</strong> che si  appresta a lanciare il suo endorsement al centrodestra, questa sera, durante la presentazione del libro &#8220;La coppa degli immortali&#8221; scritto con Luigi Garlando.</p>
<p style="text-align: justify;">Due posizioni opposte,  la prima a favore del centro sinistra, l&#8217;altra, come sappiamo, a favore del centrodestra. &#8220;Entrambi i personaggi portano sulle spalle il passato sanguinoso dei loro Paesi&#8221;, scrive il commentatore. Mentre l&#8217;argentino ha capito la lezione dalla dura repressione dei generali golpisti negli anni 70-80, &#8220;la disumana guerra dei Balcani non pare aver depositato alcun apprendimento nell&#8217;animo del tecnico serbo&#8221;, sintetizza nel suo fondo.</p>
<p style="text-align: justify;">Ma che c&#8217;entra l&#8217;assist di Mihajlovich con Salvini? Difficile rispondere alla stupidità. Semplice. Salvini è un fascista sanguinario e golpista e non può essere sostenuto. Con la stupidità non ci si misura così come la verità non può essere travisata a proprio piacimento. La storia è una e la narrazione dei fatti come sono accaduti.. Si può ancora concedere spazio a chi, a seconda dell&#8217;ideologia che segue, mette in evidenza ciò che gli fa più gioco e nasconde invece quello che è scomodo? Evidentemente no. E perché?</p>
<p style="text-align: justify;">Perché mai nessuno si sognerebbe di dire che chi vota Stefano Bonaccini, candidato del centrosinistra per il rinnovo della carica di governatore, non ha appreso nulla dai massacri di Stalin&#8230;</p>
<p>Alessandra Binazzi</p>
      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.scelgonews.it/tag/arrigo-sacchi/" rel="tag">Arrigo sacchi</a><a href="https://www.scelgonews.it/tag/julio-velasco/" rel="tag">Julio Velasco</a><a href="https://www.scelgonews.it/tag/licia-borgonzoni/" rel="tag">Licia Borgonzoni</a><a href="https://www.scelgonews.it/tag/mihajlovich/" rel="tag">Mihajlovich</a><a href="https://www.scelgonews.it/tag/salvini/" rel="tag">Salvini</a><a href="https://www.scelgonews.it/tag/stalin/" rel="tag">stalin</a><a href="https://www.scelgonews.it/tag/stefano-bomaccini/" rel="tag">Stefano Bomaccini</a>        </div> <!-- post tags -->
    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="56580">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto&url=https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/&title=Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto&source=https%3A%2F%2Fwww.scelgonews.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.scelgonews.it/wp-content/uploads/2020/01/Mihajlovic-e1579787123526.jpg&amp;
url=https://www.scelgonews.it/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/&amp;
is_video=false&amp;description=Lunga vita a Mihajlovich. Ma c&#8217;è chi lo vuole morto"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.scelgonews.it/virus-cinese-forse-dai-serpenti-rapidissimo-il-diffondersi/"><img src="https://www.scelgonews.it/wp-content/uploads/2020/01/Serpenti-1024x682-1-90x60.jpg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2020/01/Serpenti-1024x682-1-180x120.jpg" alt="Lunga vita a Mihajlovich. Ma c'è chi lo vuole morto"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.scelgonews.it/virus-cinese-forse-dai-serpenti-rapidissimo-il-diffondersi/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.scelgonews.it/virus-cinese-forse-dai-serpenti-rapidissimo-il-diffondersi/">Virus cinese forse dai serpenti. Rapidissimo il diffondersi</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.scelgonews.it/pos-pin-puk-iban-meglio-il-cruciverba/"><img src="https://www.scelgonews.it/wp-content/uploads/2020/01/cruciverba-schema-fisso-1-90x60.jpg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2020/01/cruciverba-schema-fisso-1-180x120.jpg" alt="Lunga vita a Mihajlovich. Ma c'è chi lo vuole morto"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.scelgonews.it/pos-pin-puk-iban-meglio-il-cruciverba/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a>
                            <h3><a href="https://www.scelgonews.it/pos-pin-puk-iban-meglio-il-cruciverba/">Pos, pin, puk, iban…, meglio il cruciverba</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">Autore</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/d21a90e89a41c0b0bc7cefc6ea128c32?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d21a90e89a41c0b0bc7cefc6ea128c32?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="https://www.scelgonews.it/author/scelgonews/">scelgonews</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="https://www.scelgonews.it/author/scelgonews/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.scelgonews.it/cassazione-via-libera-a-referendum-taglio-parlamentari/"><img src="https://www.scelgonews.it/wp-content/uploads/2017/07/parlamento.jpg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2017/07/parlamento.jpg" alt="Cassazione, via libera a referendum taglio parlamentari"></a>
			                        <h4><a itemprop="name" href="https://www.scelgonews.it/cassazione-via-libera-a-referendum-taglio-parlamentari/">Cassazione, via libera a referendum taglio parlamentari</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-23T16:41:37+01:00">23 Gennaio, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.scelgonews.it/chi-vincera-le-elezioni-di-emilia-romagna-i-sondaggi/"><img src="https://www.scelgonews.it/wp-content/uploads/2020/01/sondaggi-elettorali-emilia-romagna-190x122.jpg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2020/01/sondaggi-elettorali-emilia-romagna-610x380.jpg" alt="Chi vincerà le elezioni di Emilia Romagna? I sondaggi"></a>
			                        <h4><a itemprop="name" href="https://www.scelgonews.it/chi-vincera-le-elezioni-di-emilia-romagna-i-sondaggi/">Chi vincerà le elezioni di Emilia Romagna? I sondaggi</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-23T15:34:24+01:00">23 Gennaio, 2020</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.scelgonews.it/virus-cina-cresce-allarme-epidemia-pesa-anche-su-mercati/"><img src="https://www.scelgonews.it/wp-content/uploads/2020/01/image-190x122.jpeg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2020/01/image.jpeg" alt="Virus Cina: cresce allarme. Epidemia pesa anche su mercati"></a>
			                        <h4><a itemprop="name" href="https://www.scelgonews.it/virus-cina-cresce-allarme-epidemia-pesa-anche-su-mercati/">Virus Cina: cresce allarme. Epidemia pesa anche su mercati</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2020-01-22T10:36:30+01:00">22 Gennaio, 2020</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/#respond" style="display:none;">Cancella il commento</a></small></h3><form action="https://www.scelgonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commento..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (richiesto)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (richiesto)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Sito web" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Posta il commento" /> <input type='hidden' name='comment_post_ID' value='56580' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7b225a90c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-989 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-989 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3500,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-989 .adr-next',
				prev: '.e3lanat-rotator-id-989 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-989" style="width:300px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="48104" style=" ">
					<a href="#" target=""><img src="https://www.scelgonews.it/wp-content/uploads/2017/11/Banner-Local-Emotions.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Seguici su Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/scelgonews/&amp;width=250&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:350px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Tag</span></h3></div><div class="tagcloud"><a href="https://www.scelgonews.it/tag/alfano/" class="tag-cloud-link tag-link-213 tag-link-position-1" style="font-size: 9.6153846153846pt;" aria-label="Alfano (84 elementi)">Alfano</a>
<a href="https://www.scelgonews.it/tag/attentato/" class="tag-cloud-link tag-link-423 tag-link-position-2" style="font-size: 9.4358974358974pt;" aria-label="attentato (82 elementi)">attentato</a>
<a href="https://www.scelgonews.it/tag/berlusconi/" class="tag-cloud-link tag-link-554 tag-link-position-3" style="font-size: 15.538461538462pt;" aria-label="Berlusconi (179 elementi)">Berlusconi</a>
<a href="https://www.scelgonews.it/tag/calcio/" class="tag-cloud-link tag-link-668 tag-link-position-4" style="font-size: 13.205128205128pt;" aria-label="calcio (133 elementi)">calcio</a>
<a href="https://www.scelgonews.it/tag/cina/" class="tag-cloud-link tag-link-875 tag-link-position-5" style="font-size: 8.1794871794872pt;" aria-label="cina (70 elementi)">cina</a>
<a href="https://www.scelgonews.it/tag/crisi/" class="tag-cloud-link tag-link-1146 tag-link-position-6" style="font-size: 12.487179487179pt;" aria-label="crisi (123 elementi)">crisi</a>
<a href="https://www.scelgonews.it/tag/economia-2/" class="tag-cloud-link tag-link-1406 tag-link-position-7" style="font-size: 8pt;" aria-label="economia (68 elementi)">economia</a>
<a href="https://www.scelgonews.it/tag/europa/" class="tag-cloud-link tag-link-1522 tag-link-position-8" style="font-size: 9.4358974358974pt;" aria-label="europa (83 elementi)">europa</a>
<a href="https://www.scelgonews.it/tag/francia/" class="tag-cloud-link tag-link-1747 tag-link-position-9" style="font-size: 11.948717948718pt;" aria-label="Francia (113 elementi)">Francia</a>
<a href="https://www.scelgonews.it/tag/germania/" class="tag-cloud-link tag-link-1838 tag-link-position-10" style="font-size: 8.3589743589744pt;" aria-label="Germania (71 elementi)">Germania</a>
<a href="https://www.scelgonews.it/tag/governo/" class="tag-cloud-link tag-link-1957 tag-link-position-11" style="font-size: 11.410256410256pt;" aria-label="governo (106 elementi)">governo</a>
<a href="https://www.scelgonews.it/tag/grecia/" class="tag-cloud-link tag-link-1979 tag-link-position-12" style="font-size: 8.8974358974359pt;" aria-label="Grecia (77 elementi)">Grecia</a>
<a href="https://www.scelgonews.it/tag/ignazio-marino/" class="tag-cloud-link tag-link-2047 tag-link-position-13" style="font-size: 10.871794871795pt;" aria-label="Ignazio Marino (98 elementi)">Ignazio Marino</a>
<a href="https://www.scelgonews.it/tag/isis/" class="tag-cloud-link tag-link-10368 tag-link-position-14" style="font-size: 16.615384615385pt;" aria-label="Isis (208 elementi)">Isis</a>
<a href="https://www.scelgonews.it/tag/istat/" class="tag-cloud-link tag-link-2230 tag-link-position-15" style="font-size: 13.205128205128pt;" aria-label="istat (133 elementi)">istat</a>
<a href="https://www.scelgonews.it/tag/italia-2/" class="tag-cloud-link tag-link-2238 tag-link-position-16" style="font-size: 18.410256410256pt;" aria-label="italia (261 elementi)">italia</a>
<a href="https://www.scelgonews.it/tag/lavoro/" class="tag-cloud-link tag-link-2332 tag-link-position-17" style="font-size: 9.7948717948718pt;" aria-label="lavoro (86 elementi)">lavoro</a>
<a href="https://www.scelgonews.it/tag/lazio/" class="tag-cloud-link tag-link-18 tag-link-position-18" style="font-size: 12.128205128205pt;" aria-label="Lazio (117 elementi)">Lazio</a>
<a href="https://www.scelgonews.it/tag/lega/" class="tag-cloud-link tag-link-2344 tag-link-position-19" style="font-size: 10.871794871795pt;" aria-label="Lega (99 elementi)">Lega</a>
<a href="https://www.scelgonews.it/tag/letta/" class="tag-cloud-link tag-link-2361 tag-link-position-20" style="font-size: 8.8974358974359pt;" aria-label="Letta (76 elementi)">Letta</a>
<a href="https://www.scelgonews.it/tag/libia/" class="tag-cloud-link tag-link-2378 tag-link-position-21" style="font-size: 9.974358974359pt;" aria-label="Libia (89 elementi)">Libia</a>
<a href="https://www.scelgonews.it/tag/m5s/" class="tag-cloud-link tag-link-2435 tag-link-position-22" style="font-size: 17.512820512821pt;" aria-label="M5s (235 elementi)">M5s</a>
<a href="https://www.scelgonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-2541 tag-link-position-23" style="font-size: 15.358974358974pt;" aria-label="Matteo Renzi (176 elementi)">Matteo Renzi</a>
<a href="https://www.scelgonews.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-9516 tag-link-position-24" style="font-size: 8.5384615384615pt;" aria-label="Matteo Salvini (73 elementi)">Matteo Salvini</a>
<a href="https://www.scelgonews.it/tag/migranti/" class="tag-cloud-link tag-link-2611 tag-link-position-25" style="font-size: 14.102564102564pt;" aria-label="migranti (151 elementi)">migranti</a>
<a href="https://www.scelgonews.it/tag/milano/" class="tag-cloud-link tag-link-2613 tag-link-position-26" style="font-size: 9.4358974358974pt;" aria-label="Milano (83 elementi)">Milano</a>
<a href="https://www.scelgonews.it/tag/napoli/" class="tag-cloud-link tag-link-2764 tag-link-position-27" style="font-size: 11.769230769231pt;" aria-label="Napoli (110 elementi)">Napoli</a>
<a href="https://www.scelgonews.it/tag/napolitano/" class="tag-cloud-link tag-link-2765 tag-link-position-28" style="font-size: 9.2564102564103pt;" aria-label="Napolitano (80 elementi)">Napolitano</a>
<a href="https://www.scelgonews.it/tag/obama/" class="tag-cloud-link tag-link-2858 tag-link-position-29" style="font-size: 8.3589743589744pt;" aria-label="Obama (71 elementi)">Obama</a>
<a href="https://www.scelgonews.it/tag/papa-francesco/" class="tag-cloud-link tag-link-2987 tag-link-position-30" style="font-size: 13.025641025641pt;" aria-label="papa Francesco (130 elementi)">papa Francesco</a>
<a href="https://www.scelgonews.it/tag/pd/" class="tag-cloud-link tag-link-3030 tag-link-position-31" style="font-size: 16.974358974359pt;" aria-label="pd (216 elementi)">pd</a>
<a href="https://www.scelgonews.it/tag/pdl/" class="tag-cloud-link tag-link-3032 tag-link-position-32" style="font-size: 9.6153846153846pt;" aria-label="pdl (85 elementi)">pdl</a>
<a href="https://www.scelgonews.it/tag/renzi/" class="tag-cloud-link tag-link-3430 tag-link-position-33" style="font-size: 16.615384615385pt;" aria-label="Renzi (210 elementi)">Renzi</a>
<a href="https://www.scelgonews.it/tag/roma/" class="tag-cloud-link tag-link-3554 tag-link-position-34" style="font-size: 22pt;" aria-label="Roma (412 elementi)">Roma</a>
<a href="https://www.scelgonews.it/tag/russia/" class="tag-cloud-link tag-link-3582 tag-link-position-35" style="font-size: 11.589743589744pt;" aria-label="Russia (108 elementi)">Russia</a>
<a href="https://www.scelgonews.it/tag/salvini/" class="tag-cloud-link tag-link-8499 tag-link-position-36" style="font-size: 10.333333333333pt;" aria-label="Salvini (92 elementi)">Salvini</a>
<a href="https://www.scelgonews.it/tag/scelgo/" class="tag-cloud-link tag-link-20307 tag-link-position-37" style="font-size: 19.666666666667pt;" aria-label="Scelgo (306 elementi)">Scelgo</a>
<a href="https://www.scelgonews.it/tag/scelgonews/" class="tag-cloud-link tag-link-8120 tag-link-position-38" style="font-size: 19.666666666667pt;" aria-label="scelgonews (306 elementi)">scelgonews</a>
<a href="https://www.scelgonews.it/tag/senato/" class="tag-cloud-link tag-link-3705 tag-link-position-39" style="font-size: 8.1794871794872pt;" aria-label="Senato (70 elementi)">Senato</a>
<a href="https://www.scelgonews.it/tag/siria/" class="tag-cloud-link tag-link-3785 tag-link-position-40" style="font-size: 10.333333333333pt;" aria-label="Siria (93 elementi)">Siria</a>
<a href="https://www.scelgonews.it/tag/terrorismo/" class="tag-cloud-link tag-link-4063 tag-link-position-41" style="font-size: 12.846153846154pt;" aria-label="terrorismo (128 elementi)">terrorismo</a>
<a href="https://www.scelgonews.it/tag/trump/" class="tag-cloud-link tag-link-20393 tag-link-position-42" style="font-size: 9.6153846153846pt;" aria-label="Trump (85 elementi)">Trump</a>
<a href="https://www.scelgonews.it/tag/turchia/" class="tag-cloud-link tag-link-4151 tag-link-position-43" style="font-size: 8.1794871794872pt;" aria-label="Turchia (69 elementi)">Turchia</a>
<a href="https://www.scelgonews.it/tag/ue/" class="tag-cloud-link tag-link-4173 tag-link-position-44" style="font-size: 15.358974358974pt;" aria-label="UE (175 elementi)">UE</a>
<a href="https://www.scelgonews.it/tag/usa/" class="tag-cloud-link tag-link-4212 tag-link-position-45" style="font-size: 15.717948717949pt;" aria-label="Usa (186 elementi)">Usa</a></div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Disclaimer</span></h3></div>			<div class="textwidget"><p style="text-align: justify;">Alcuni contributi fotografici presenti sul sito scelgonews.it sono stati reperiti attraverso la rete web e valutati come oggetti di pubblico dominio. I soggetti proprietari o gli autori degli stessi che avessero elementi da eccepire alla loro pubblicazione, possono segnalarlo alla redazione.</p>
</div>
		</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Scelgo News</span></h3></div>		   	    <div class="custom_textwidget">
				<ul>
 	<li>La redazione di Scelgo News è a Roma in Lungotevere Flaminio, 80, nel quartiere Flaminio, a un passo dallo stadio Olimpico e da Ponte Milvio.</li>
 	<li>Per scrivere alla redazione, inviare segnalazioni e comunicati stampa: redazione[at]scelgonews.it</a></li>
</ul>			  </div>


</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Contattaci</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f7445-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/lunga-vita-a-mihajlovich-ma-ce-chi-lo-vuole-morto/#wpcf7-f7445-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7445" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7445-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Il tuo nome (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>La tua email (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Il tuo messaggio<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>

<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
		</div>
			</div><!-- End third col -->
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© Copyright 2019 - Scelgo News - Direttore Vincenzo Cirillo - numero di registrazione n. 313 del 27-10-2011 |   P.iva 14091371006 | <a href="https://www.scelgonews.it/privacy-policy/">Privacy Policy</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #fff;color: #000;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#fff",btcB="#000",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("I cookies ci aiutano a fornire i nostri servizi. Continuando la navigazione del sito autorizzi l'uso dei cookies.", "Chiudi", "Leggi di più", "https://www.scelgonews.it/privacy-policy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"I cookies ci aiutano a fornire i nostri servizi. Continuando la navigazione del sito autorizzi l'uso dei cookies."</span><a href="https://www.scelgonews.it/privacy-policy/" class="italybtn" target="_blank">Leggi di più</a></div></noscript><script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/comment-reply.min.js?ver=b10d1480e09ec83ec60749fc66f298b6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.scelgonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc5i54UAAAAAEzwNqbKmbOyd_stziB37Qqcttuh&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/themes/scelgonews/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.scelgonews.it\/wp-admin\/admin-ajax.php","nonce":"63783f82b3","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.scelgonews.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/themes/scelgonews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/wp-embed.min.js?ver=b10d1480e09ec83ec60749fc66f298b6'></script>
<script async="async" type='text/javascript' src='https://www.scelgonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc5i54UAAAAAEzwNqbKmbOyd_stziB37Qqcttuh',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
    </body>
</html>
