<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia | Scelgo News</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.scelgonews.it/xmlrpc.php">
<meta property="og:image" content="https://www.scelgonews.it/wp-content/uploads/2021/06/sting-1024x513.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Chissà se il cantautore britannico Sting, al secolo Gordon Matthew Thomas Sumner, potrà davvero aiutare il settore dell’ospitalità italiana, come si è ripromesso di fare insieme alla moglie produttric"/>
<meta property="og:url" content="https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/"/>
<meta property="og:site_name" content="Scelgo News"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.scelgonews.it/wp-content/uploads/2017/11/scelgo-news-favicon.png" />
<link rel="apple-touch-icon" href="https://www.scelgonews.it/wp-content/uploads/2020/03/scelgo_news.jpg" />

<link rel="pingback" href="https://www.scelgonews.it/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="https://www.scelgonews.it/wp-content/themes/scelgonews/framework/helpers/js/html5.js"></script>
	<script src="https://www.scelgonews.it/wp-content/themes/scelgonews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v12.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dall&#039;autore di &quot;Every Breath you take&quot; una fondazione per la raccolta fondi a sostegno dei ristoranti italiani che hanno sofferto a causa della pandemia"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia | Scelgo News" />
<meta property="og:description" content="Dall&#039;autore di &quot;Every Breath you take&quot; una fondazione per la raccolta fondi a sostegno dei ristoranti italiani che hanno sofferto a causa della pandemia" />
<meta property="og:url" content="https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/" />
<meta property="og:site_name" content="Scelgo News" />
<meta property="article:tag" content="Every Breath Fundation" />
<meta property="article:tag" content="pandemia da Covid" />
<meta property="article:tag" content="ristoranti" />
<meta property="article:tag" content="sting" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-06-09T08:31:08+00:00" />
<meta property="article:modified_time" content="2021-06-09T22:48:59+00:00" />
<meta property="og:updated_time" content="2021-06-09T22:48:59+00:00" />
<meta property="og:image" content="https://www.scelgonews.it/wp-content/uploads/2021/06/sting-e1623278522328.jpg" />
<meta property="og:image:secure_url" content="https://www.scelgonews.it/wp-content/uploads/2021/06/sting-e1623278522328.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="351" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.scelgonews.it/#website","url":"https://www.scelgonews.it/","name":"Scelgo News","potentialAction":{"@type":"SearchAction","target":"https://www.scelgonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/#primaryimage","url":"https://www.scelgonews.it/wp-content/uploads/2021/06/sting-e1623278522328.jpg","width":700,"height":351},{"@type":"WebPage","@id":"https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/#webpage","url":"https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/","inLanguage":"it-IT","name":"Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia | Scelgo News","isPartOf":{"@id":"https://www.scelgonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/#primaryimage"},"datePublished":"2021-06-09T08:31:08+00:00","dateModified":"2021-06-09T22:48:59+00:00","author":{"@id":"https://www.scelgonews.it/#/schema/person/adb7cc0b8442ee2e3b1065850e4230f8"},"description":"Dall'autore di \"Every Breath you take\" una fondazione per la raccolta fondi a sostegno dei ristoranti italiani che hanno sofferto a causa della pandemia"},{"@type":["Person"],"@id":"https://www.scelgonews.it/#/schema/person/adb7cc0b8442ee2e3b1065850e4230f8","name":"scelgonews","image":{"@type":"ImageObject","@id":"https://www.scelgonews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d21a90e89a41c0b0bc7cefc6ea128c32?s=96&d=mm&r=g","caption":"scelgonews"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scelgo News &raquo; Feed" href="https://www.scelgonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scelgo News &raquo; Feed dei commenti" href="https://www.scelgonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scelgo News &raquo; Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia Feed dei commenti" href="https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scelgonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=59ede3784d92fa52012f2b42a21437b0"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scelgonews.it/wp-includes/css/dist/block-library/style.min.css?ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.scelgonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.scelgonews.it/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/css/plugins.css?ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/css/main.css?ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/css/media.css?ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.scelgonews.it/wp-content/themes/scelgonews/style.css?ver=59ede3784d92fa52012f2b42a21437b0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.scelgonews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1584435750' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.scelgonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.scelgonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scelgonews.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.scelgonews.it/?p=58754' />
<link rel="alternate" type="application/json+oembed" href="https://www.scelgonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scelgonews.it%2Fsting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scelgonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scelgonews.it%2Fsting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #ef2e31 !important;
}
/* Category background */
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body data-rsssl=1 class="post-template-default single single-post postid-58754 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
    <div class="today_date">
12 Giugno 2021</div>
        <div class="top-left-content">
                 			     <ul id="menu-top" class="top-nav mom_visibility_desktop"><li id="menu-item-10547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10547"><a href="https://www.scelgonews.it/il-giornale/">Perché Scelgo</a>
<ul class="sub-menu">
	<li id="menu-item-11355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11355"><a href="https://www.scelgonews.it/il-giornale/le-sezioni-del-giornale/">Le sezioni del giornale</a></li>
</ul>
</li>
<li id="menu-item-10548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10548"><a href="https://www.scelgonews.it/redazione/">Staff</a>
<ul class="sub-menu">
	<li id="menu-item-10549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a href="https://www.scelgonews.it/redazione/enzo-cirillo/">Enzo Cirillo</a></li>
</ul>
</li>
<li id="menu-item-10551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.scelgonews.it/collabora/">Collabora</a></li>
<li id="menu-item-10552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10552"><a href="https://www.scelgonews.it/contatti/">Contatti</a></li>
<li id="menu-item-48038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48038"><a href="https://www.scelgonews.it/">Home</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10547"><a href="https://www.scelgonews.it/il-giornale/">Perché Scelgo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11355"><a href="https://www.scelgonews.it/il-giornale/le-sezioni-del-giornale/">Le sezioni del giornale</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-10548"><a href="https://www.scelgonews.it/redazione/">Staff</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10549"><a href="https://www.scelgonews.it/redazione/enzo-cirillo/">Enzo Cirillo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10551"><a href="https://www.scelgonews.it/collabora/">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10552"><a href="https://www.scelgonews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-48038"><a href="https://www.scelgonews.it/">Home</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/scelgonews/"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="https://www.scelgonews.it">
		                                                    <img src="https://www.scelgonews.it/wp-content/uploads/2017/11/logo_scelgo_news.jpg" alt="Scelgo News" width="381" height="40" />
                                                                    <img class="mom_retina_logo" src="https://www.scelgonews.it/wp-content/uploads/2017/11/logo_scelgo_news.jpg" width="381" height="40" alt="Scelgo News" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-header-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-10305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/italia/">Italia</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/cronaca/">Cronaca</a></li>
	<li id="menu-item-10300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/economia/">Economia</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/politica/">Politica</a></li>
	<li id="menu-item-48061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/roma-capitale/">Roma Capitale</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-17712' data-id='8324' data-object='category' data-layout=''><ul id='mn-ul-latest-17712'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/' title='Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia'><img src='https://www.scelgonews.it/wp-content/uploads/2021/06/sting-90x60.jpg' alt='Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/' title='Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia'> Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia</a><span> - 3 giorni ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/nozze-dargento-per-le-commerce-italiano/' title='Nozze d’argento per l’e-commerce italiano'><img src='https://www.scelgonews.it/wp-content/uploads/2021/06/9CF8FA6A-E168-44CF-ACE1-7B95770FAF95-90x60.jpeg' alt='Nozze d’argento per l’e-commerce italiano' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/nozze-dargento-per-le-commerce-italiano/' title='Nozze d’argento per l’e-commerce italiano'> Nozze d’argento per l’e-commerce italiano</a><span> - 1 settimana ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/la-stazione-spaziale-assegnata-alla-cristoforetti/' title='La Stazione spaziale assegnata alla Cristoforetti'><img src='https://www.scelgonews.it/wp-content/uploads/2021/06/Cristoforetta-comandante-stazione-spaziale-90x60.jpg' alt='La Stazione spaziale assegnata alla Cristoforetti' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/la-stazione-spaziale-assegnata-alla-cristoforetti/' title='La Stazione spaziale assegnata alla Cristoforetti'> La Stazione spaziale assegnata alla Cristoforetti</a><span> - 1 settimana ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/livatino-un-martire-della-giustizia-e-indirettamente-della-fede-allonore-dellaltare/' title='Livatino, “martire della giustizia e indirettamente della fede”'><img src='https://www.scelgonews.it/wp-content/uploads/2021/05/E4AF92FE-373D-46B2-B2AC-0A9F39232960-90x60.jpeg' alt='Livatino, “martire della giustizia e indirettamente della fede”' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/livatino-un-martire-della-giustizia-e-indirettamente-della-fede-allonore-dellaltare/' title='Livatino, “martire della giustizia e indirettamente della fede”'> Livatino, “martire della giustizia e indirettamente della fede”</a><span> - 1 mese ago</span></div></li></ul><a href='https://www.scelgonews.it/category/italia/cronaca/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10300' data-id='6' data-object='category' data-layout=''><ul id='mn-ul-latest-10300'></ul><a href='https://www.scelgonews.it/category/italia/economia/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10319' data-id='2' data-object='category' data-layout=''><ul id='mn-ul-latest-10319'></ul><a href='https://www.scelgonews.it/category/italia/politica/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48061' data-id='3555' data-object='category' data-layout=''><ul id='mn-ul-latest-48061'></ul><a href='https://www.scelgonews.it/category/italia/roma-capitale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/mondo/">Mondo</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/cronaca-internazionale/">Cronaca</a></li>
	<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/economia-internazionale/">Economia</a></li>
	<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/politica-internazionale/">Politica</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-10302' data-id='46' data-object='category' data-layout=''><ul id='mn-ul-latest-10302'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/bacio-rubato-anche-biancaneve-oggetto-di-molestie/' title='Bacio rubato: anche Biancaneve oggetto di molestie?'><img src='https://www.scelgonews.it/wp-content/uploads/2021/05/1200x0-90x60.jpg' alt='Bacio rubato: anche Biancaneve oggetto di molestie?' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/bacio-rubato-anche-biancaneve-oggetto-di-molestie/' title='Bacio rubato: anche Biancaneve oggetto di molestie?'> Bacio rubato: anche Biancaneve oggetto di molestie?</a><span> - 1 mese ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/esplosioni-al-porto-di-beirut-oltre-cento-morti-migliaia-i-feriti/' title='Esplosioni al porto di Beirut: oltre cento morti, migliaia i feriti'><img src='https://www.scelgonews.it/wp-content/uploads/2020/08/esplosione-a-Beirut-90x60.jpg' alt='Esplosioni al porto di Beirut: oltre cento morti, migliaia i feriti' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/esplosioni-al-porto-di-beirut-oltre-cento-morti-migliaia-i-feriti/' title='Esplosioni al porto di Beirut: oltre cento morti, migliaia i feriti'> Esplosioni al porto di Beirut: oltre cento morti, migliaia i feriti</a><span> - 10 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/wai-dalla-thailandia-il-gesto-di-saluto-che-non-contamina/' title='Wài, dalla Thailandia il gesto di saluto che non contamina'><img src='https://www.scelgonews.it/wp-content/uploads/2020/04/5714254-90x60.jpg' alt='Wài, dalla Thailandia il gesto di saluto che non contamina' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/wai-dalla-thailandia-il-gesto-di-saluto-che-non-contamina/' title='Wài, dalla Thailandia il gesto di saluto che non contamina'> Wài, dalla Thailandia il gesto di saluto che non contamina</a><span> - 1 anno ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/covid-cina-zero-decessi-wuhan-libera-da-ultime-restrizioni/' title='Covid, Cina: zero decessi. Wuhan libera da ultime restrizioni'><img src='https://www.scelgonews.it/wp-content/uploads/2020/04/vita-wuhan-90x60.jpg' alt='Covid, Cina: zero decessi. Wuhan libera da ultime restrizioni' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/covid-cina-zero-decessi-wuhan-libera-da-ultime-restrizioni/' title='Covid, Cina: zero decessi. Wuhan libera da ultime restrizioni'> Covid, Cina: zero decessi. Wuhan libera da ultime restrizioni</a><span> - 1 anno ago</span></div></li></ul><a href='https://www.scelgonews.it/category/mondo/cronaca-internazionale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10303' data-id='47' data-object='category' data-layout=''><ul id='mn-ul-latest-10303'></ul><a href='https://www.scelgonews.it/category/mondo/economia-internazionale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10304' data-id='42' data-object='category' data-layout=''><ul id='mn-ul-latest-10304'></ul><a href='https://www.scelgonews.it/category/mondo/politica-internazionale/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/cultura/">Cultura</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-48054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/tv-cultura/">Arte-Storia</a></li>
	<li id="menu-item-48055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/cinema-cultura/">Cinema</a></li>
	<li id="menu-item-48056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/libri-cultura/">Libri</a></li>
	<li id="menu-item-48057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/mostre-cultura/">Mostre</a></li>
	<li id="menu-item-48058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/musica-cultura/">Musica</a></li>
	<li id="menu-item-48059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/radio/">Radio-Tv</a></li>
	<li id="menu-item-48060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/teatro-cultura/">Teatro</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-48054' data-id='5467' data-object='category' data-layout=''><ul id='mn-ul-latest-48054'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/damien-hirst-alla-galleria-borghese-di-roma/' title='Damien Hirst alla Galleria Borghese di Roma'><img src='https://www.scelgonews.it/wp-content/uploads/2021/06/damien-hirst-paolina-1000x681-1-90x60.jpg' alt='Damien Hirst alla Galleria Borghese di Roma' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/damien-hirst-alla-galleria-borghese-di-roma/' title='Damien Hirst alla Galleria Borghese di Roma'> Damien Hirst alla Galleria Borghese di Roma</a><span> - 3 giorni ago</span></div></li><li ><div class='subcat-thumbnail'></div><div class='subcat-title'><a href='https://www.scelgonews.it/raffaello-il-divino-nel-500esimo-della-morte/' title='Raffaello, il ‘divino’  nel 500esimo della morte'> Raffaello, il ‘divino’  nel 500esimo della morte</a><span> - 1 anno ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/il-culto-di-romolo-scoperto-allinterno-del-foro-romano/' title='Il culto di Romolo scoperto all&#8217;interno del Foro Romano'><img src='https://www.scelgonews.it/wp-content/uploads/2020/02/Ruine_Comitium-90x60.jpg' alt='Il culto di Romolo scoperto all&#8217;interno del Foro Romano' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/il-culto-di-romolo-scoperto-allinterno-del-foro-romano/' title='Il culto di Romolo scoperto all&#8217;interno del Foro Romano'> Il culto di Romolo scoperto all&#8217;interno del Foro Romano</a><span> - 1 anno ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='https://www.scelgonews.it/foibe-la-memoria-perduta-il-ricordo-ritrovato/' title='Foibe. La memoria perduta, il ricordo ritrovato'><img src='https://www.scelgonews.it/wp-content/uploads/2020/02/Giorno_del_ricordo-90x60.jpg' alt='Foibe. La memoria perduta, il ricordo ritrovato' width='70' height='47'></a></div><div class='subcat-title'><a href='https://www.scelgonews.it/foibe-la-memoria-perduta-il-ricordo-ritrovato/' title='Foibe. La memoria perduta, il ricordo ritrovato'> Foibe. La memoria perduta, il ricordo ritrovato</a><span> - 1 anno ago</span></div></li></ul><a href='https://www.scelgonews.it/category/cultura/tv-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48055' data-id='5466' data-object='category' data-layout=''><ul id='mn-ul-latest-48055'></ul><a href='https://www.scelgonews.it/category/cultura/cinema-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48056' data-id='5470' data-object='category' data-layout=''><ul id='mn-ul-latest-48056'></ul><a href='https://www.scelgonews.it/category/cultura/libri-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48057' data-id='5471' data-object='category' data-layout=''><ul id='mn-ul-latest-48057'></ul><a href='https://www.scelgonews.it/category/cultura/mostre-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48058' data-id='5465' data-object='category' data-layout=''><ul id='mn-ul-latest-48058'></ul><a href='https://www.scelgonews.it/category/cultura/musica-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48059' data-id='5468' data-object='category' data-layout=''><ul id='mn-ul-latest-48059'></ul><a href='https://www.scelgonews.it/category/cultura/radio/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48060' data-id='5469' data-object='category' data-layout=''><ul id='mn-ul-latest-48060'></ul><a href='https://www.scelgonews.it/category/cultura/teatro-cultura/' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/sport/">Sport</a></li>
<li id="menu-item-10359" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/meravigliosa-italia/">Meravigliosa Italia</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-header-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-10305" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/italia/">Italia</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-17712" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/cronaca/">Cronaca</a></li>
	<li id="menu-item-10300" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/economia/">Economia</a></li>
	<li id="menu-item-10319" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/politica/">Politica</a></li>
	<li id="menu-item-48061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/italia/roma-capitale/">Roma Capitale</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-10301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/mondo/">Mondo</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-10302" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/cronaca-internazionale/">Cronaca</a></li>
	<li id="menu-item-10303" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/economia-internazionale/">Economia</a></li>
	<li id="menu-item-10304" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/mondo/politica-internazionale/">Politica</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="https://www.scelgonews.it/category/cultura/">Cultura</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-48054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/tv-cultura/">Arte-Storia</a></li>
	<li id="menu-item-48055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/cinema-cultura/">Cinema</a></li>
	<li id="menu-item-48056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/libri-cultura/">Libri</a></li>
	<li id="menu-item-48057" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/mostre-cultura/">Mostre</a></li>
	<li id="menu-item-48058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/musica-cultura/">Musica</a></li>
	<li id="menu-item-48059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/radio/">Radio-Tv</a></li>
	<li id="menu-item-48060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="https://www.scelgonews.it/category/cultura/teatro-cultura/">Teatro</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-48062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-48065" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/sport/">Sport</a></li>
<li id="menu-item-10359" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.scelgonews.it/category/meravigliosa-italia/">Meravigliosa Italia</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="https://www.scelgonews.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="https://www.scelgonews.it/wp-content/themes/scelgonews/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>ULTIME NOTIZIE</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/damien-hirst-alla-galleria-borghese-di-roma/">Damien Hirst alla Galleria Borghese di Roma</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/oceano-vita-e-sostentamento-ricordiamocelo/">Oceano, vita e sostentamento. Ricordiamocelo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/">Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/ripristinare-gli-ecosistemi-guardando-al-futuro/">Ripristinare gli ecosistemi guardando al futuro</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/nozze-dargento-per-le-commerce-italiano/">Nozze d’argento per l’e-commerce italiano</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/la-stazione-spaziale-assegnata-alla-cristoforetti/">La Stazione spaziale assegnata alla Cristoforetti</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/api-sempre-meno-causa-nostri-comportamenti-irresponsabili/">Api sempre meno causa nostri comportamenti irresponsabili</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/covid-ancora-in-discussione-origine-virus/">Covid, ancora in discussione origine virus</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/letoile-della-scala-raggiunge-le-sorelle-in-cielo-addio-a-carla-fracci/">L&#8217;etoile della Scala raggiunge le sorelle in Cielo. Addio a Carla Fracci</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="https://www.scelgonews.it/mascherine-allaperto-potremo-farne-a-meno/">Mascherine all&#8217;aperto, potremo farne a meno?</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.scelgonews.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.scelgonews.it/category/italia/" title="Italia"><span itemprop="title">Italia</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.scelgonews.it/category/italia/cronaca/" title="Cronaca"><span itemprop="title">Cronaca</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-58754 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-italia tag-every-breath-fundation tag-pandemia-da-covid tag-ristoranti tag-sting"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.scelgonews.it/wp-content/uploads/2021/06/sting-300x150.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.scelgonews.it/wp-content/uploads/2017/11/logo_scelgo_news.jpg">
      <meta itemprop="width" content="381">
      <meta itemprop="height" content="40">
    </div>
        <meta itemprop="name" content="Scelgo News">
  </div>
  <meta itemprop="datePublished" content="2021-06-09T10:31:08+02:00"/>
  <meta itemprop="dateModified" content="2021-06-10T00:48:59+02:00"/>


                                   														<div class="feature-img">
								<img src="https://www.scelgonews.it/wp-content/uploads/2021/06/sting-e1623278522328.jpg" alt="Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="https://www.scelgonews.it/author/scelgonews/">scelgonews</a></span></span><span>il: <time datetime="2021-06-09T10:31:08+02:00" class="updated">09 Giugno, 2021</time></span><span>In: <a href="https://www.scelgonews.it/category/italia/cronaca/" title="View all posts in Cronaca">Cronaca</a>, <a href="https://www.scelgonews.it/category/italia/" title="View all posts in Italia">Italia</a></span><span><a href="https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/#respond">Nessun commento</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="mailto:?subject=Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia&body=Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p style="text-align: justify;">Chissà se il cantautore britannico Sting, al secolo Gordon Matthew Thomas Sumner, potrà davvero aiutare il settore dell’ospitalità italiana, come si è ripromesso di fare insieme alla moglie produttrice Trudie Styler con la quale ha creato la <strong>Every Breath Fundation</strong>. Da due decadi la coppia e i loro figli passano molti mesi all’anno nella propria tenuta <a href="https://www.ilpalagioristorante.it/">Il Palagio</a> in Toscana, a Figline Valdarno, dove coltivano vino e olive e realizzano prodotti biologici. Il loro scopo, si legge in un messaggio congiunto pubblicato sui loro profili <a href="https://www.instagram.com/p/CPzAbHLJb4z/?utm_source=ig_web_copy_link">instagram</a> è di sostenere “dai bar ai ristoranti ai locali in genere, che hanno faticato a tenere aperto durante la pandemia” e per questo hanno iniziato una raccolta fondi. La stessa impresa Sting e la moglie l’avevano messa in atto, ad aprile per aiutare i ristoratori americani arrivando a raccogliere più di 1 milione e mezzo di dollari grazie alla <a href="https://www.winespectator.com/articles/southern-glazers-and-wine-spectator-help-pandemic-impacted-restaurant-workers">messa all’asta</a> di un fine settimana nella loro tenuta italiana.</p>
<p style="text-align: justify;">L’impresa è generosa, ma la drammatica situazione di bar e ristoranti nel nostro Paese non è affatto di semplice risoluzione. È indubbio infatti che a pagare le maggiori conseguenze di questo anno di pandemia siano stati, dopo il settore della cultura e degli eventi dal vivo, proprio quelli del turismo e della ristorazione.</p>
<p style="text-align: justify;">In particolare il <a href="https://www.fipe.it/comunicazione/notizie-fipe/item/7787-ristorazione-prove-di-ripartenza-presentazione-del-rapporto-annuale.html">rapporto annuale sulla ristorazione in Italia</a> per il 2020 appare come “un bollettino di guerra”: un anno di pandemia ha ridotto in macerie uno dei settori maggiormente dinamici e attivi dell’economia italiana, quello cioè dei pubblici esercizi.</p>
<p style="text-align: justify;">La crisi, si deduce dai dati del rapporto, non ha travolto solo l’offerta, ma ha influenzato profondamente anche la domanda: i consumi degli italiani si sono contratti e la spesa alimentare domestica non è riuscita a compensare nemmeno il 20% di quanto perso con la chiusura di bar e ristoranti.</p>
<p style="text-align: justify;">È vero infatti che molti Italiani hanno aumentato i loro consumi in casa, aumentando a 6 miliardi di euro in un anno le spese per l’alimentazione. Ma non è stato abbastanza per compensare quanto è andato perduto nei pubblici esercizi, dove i consumi sono <strong>crollati di 31 miliardi di euro</strong>. Il dato racconta anche di come gli italiani abbiano scelto di spendere meno per prodotti agroalimentari di qualità superiore, che comunemente sono consumati in maggior misura all’interno dei ristoranti.</p>
<p style="text-align: justify;">Facendo un paragone con le statistiche degli anni passati dobbiamo tornare addirittura indietro di 26 anni, al 1994, per ritrovare le stesse cifre di spesa pro-capite.</p>
<p style="text-align: justify;">Ovviamente è stato il blocco dell’attività serale a mutare maggiormente le nostre abitudini, poiché se a febbraio di quest’anno colazioni, pranzi e pause di metà mattina hanno costituito l’87% delle occasioni di consumo fuori casa, le cene, causa restrizioni e coprifuoco sono totalmente scomparse dalle statistiche.</p>
<p style="text-align: justify;">Dalle indagini di Fipe-Confcommercio il settore, per voce dell’85% dei titolari di bar e ristoranti, si è detto sicuro di riprendersi in breve, una volta giunti alla fine dell’emergenza e rimosse tutte le limitazioni ancora in atto, riconquistando i fatturati degli anni precedenti. Il 72% dei rappresentanti dell’industria, della distribuzione e della ristorazione intervistati lo ritiene verosimile entro il biennio 2022/23 ma c’è un 27% di pessimisti che pensa sia impossibile prima del 2024</p>
<p style="text-align: justify;">Tuttavia la speranza dell’intero comparto è che nei prossimi 3-5 anni possa esserci un effetto “rimbalzo”, dopo i lunghi mesi di privazione sofferti, che porti le persone ad incrementare i propri consumi fuori casa, così da superare i livelli del 2019.</p>
<p style="text-align: justify;">Ma è un’opportunità che va saputa cogliere per esempio attraverso il consolidamento dell’offerta dei servizi digitali e della consegna a domicilio, magari attraverso menù appositamente studiati e puntando su una maggiore riconoscibilità identitaria del singolo bar o del ristorante e ovviamente su una maggiore qualità dei prodotti offerti.</p>
<p style="text-align: justify;">In Italia, è bene ricordarlo, che già prima della pandemia il settore lamentava una eccessiva presenza di offerta: circa 300mila esercizi a parità di consumi con Germania e Francia che ne contano molto meno; con l’inevitabile conseguenza che ogni anno molte attività erano comunque costrette a chiudere. Secondo i dati del 2019 erano il 25% le aziende che cessavano di esistere dopo un solo anno di attività fino a raggiungere il 57% nel quinquennio successivo all’apertura.</p>
<p style="text-align: justify;">Ma non è finita qui: una volta riaperti battenti e rientrati a pieno regime i problemi che attendono i ristoratori non saranno comunque pochi. <a href="https://www.ansa.it/canale_terraegusto/notizie/in_breve/2021/05/29/covid-fipe-pronti-a-riaprirema-mancano-150mila-lavoratori_29063638-2a80-42b8-9e15-cfe872194eab.html">Sottolinea</a> infatti Roberto Calugi, Direttore generale di Fipe-Confcommercio che “rimane un’incognita che rischia di compromettere questa ripresa: <strong>mancano all’appello circa 150mila lavoratori</strong>. In particolare stiamo parlando dei 120mila professionisti a tempo indeterminato che nel corso dello scorso anno, a causa dei troppi impedimenti imposti alle nostre attività, hanno preferito cambiare lavoro e interrompere i loro contratti. Si tratta di cuochi e bar tender di lunga esperienza, attorno ai quali, spesso, sono state costruite intere imprese. A questi si aggiungono altri 20mila lavoratori che lo scorso anno lavoravano a tempo determinato e che oggi, anche alla luce dell’incertezza sul futuro, <strong>potrebbero preferire strumenti di sostegno al reddito</strong>, invece di un vero impiego”.</p>
<p style="text-align: justify;">A quanto pare molti dei lavoratori del settore della ristorazione, che per necessità hanno dovuto imparare nuovi mestieri, hanno poi scoperto una vita meno stressante rispetto ai ritmi forsennati che prima venivano loro imposti, con serate sempre occupate, pochi fine settimana liberi e le festività passate al lavoro.</p>
<p style="text-align: justify;">A ciò si aggiunge la scarsa considerazione sociale – ammettiamolo, in quanti sono davvero orgogliosi di avere un figlio cameriere? – associata di solito a stipendi poco allettanti e ad una certa abitudine allo sfruttamento, soprattutto dei giovani, che fa loro considerare questo come un mestiere transitorio, magari per arrotondare durante gli studi fuori sede. Ed infatti, ecco un’altra delle ragioni della mancanza di personale: lo spostamento delle lezioni universitarie dalle aule fisiche alle piattaforme digitali, ha lasciato letteralmente a casa, nel proprio paese di origine, i tanti ragazzi che normalmente prestavano sevizio nei bar e ristoranti delle città universitarie.</p>
<p style="text-align: justify;">La tanto invocata riapertura senza più limiti di tavoli e persone, l’eliminazione definitiva del coprifuoco prevista entro fine giugno, la concessione di ampie aree a plateatico a basso canone per bar e ristoranti, la nostra voglia di riappropriarci dei tanti momenti di convivialità perduti in un anno di <em>lockdown</em>, potrebbero insomma non bastare a rimettere in sesto tutte le aziende dell’ospitalità travolte dalla pandemia, e a questo punto vano sarebbe anche il nobile gesto di Sting.</p>
<p>&nbsp;</p>
<p>Elisa Rocca</p>
<p>&nbsp;</p>
      

            <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="https://www.scelgonews.it/tag/every-breath-fundation/" rel="tag">Every Breath Fundation</a><a href="https://www.scelgonews.it/tag/pandemia-da-covid/" rel="tag">pandemia da Covid</a><a href="https://www.scelgonews.it/tag/ristoranti/" rel="tag">ristoranti</a><a href="https://www.scelgonews.it/tag/sting/" rel="tag">sting</a>        </div> <!-- post tags -->
    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="58754">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia&url=https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/&title=Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia&source=https%3A%2F%2Fwww.scelgonews.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.scelgonews.it/wp-content/uploads/2021/06/sting-1024x513.jpg&amp;
url=https://www.scelgonews.it/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/&amp;
is_video=false&amp;description=Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="https://www.scelgonews.it/ripristinare-gli-ecosistemi-guardando-al-futuro/"><img src="https://www.scelgonews.it/wp-content/uploads/2021/06/giornata-mondiale-ambiente-90x60.jpg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2021/06/giornata-mondiale-ambiente-180x120.jpg" alt="Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.scelgonews.it/ripristinare-gli-ecosistemi-guardando-al-futuro/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="https://www.scelgonews.it/ripristinare-gli-ecosistemi-guardando-al-futuro/">Ripristinare gli ecosistemi guardando al futuro</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="https://www.scelgonews.it/oceano-vita-e-sostentamento-ricordiamocelo/"><img src="https://www.scelgonews.it/wp-content/uploads/2021/06/marinelitterok-1024x683-1-90x60.jpg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2021/06/marinelitterok-1024x683-1-180x120.jpg" alt="Sting in aiuto di bar e ristoranti sopravvissuti a fatica alla pandemia"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="https://www.scelgonews.it/oceano-vita-e-sostentamento-ricordiamocelo/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a>
                            <h3><a href="https://www.scelgonews.it/oceano-vita-e-sostentamento-ricordiamocelo/">Oceano, vita e sostentamento. Ricordiamocelo</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">Autore</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='https://secure.gravatar.com/avatar/d21a90e89a41c0b0bc7cefc6ea128c32?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d21a90e89a41c0b0bc7cefc6ea128c32?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="https://www.scelgonews.it/author/scelgonews/">scelgonews</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="https://www.scelgonews.it/author/scelgonews/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Articoli correlati</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="https://www.scelgonews.it/nozze-dargento-per-le-commerce-italiano/"><img src="https://www.scelgonews.it/wp-content/uploads/2021/06/9CF8FA6A-E168-44CF-ACE1-7B95770FAF95-190x122.jpeg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2021/06/9CF8FA6A-E168-44CF-ACE1-7B95770FAF95-610x380.jpeg" alt="Nozze d’argento per l’e-commerce italiano"></a>
			                        <h4><a itemprop="name" href="https://www.scelgonews.it/nozze-dargento-per-le-commerce-italiano/">Nozze d’argento per l’e-commerce italiano</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-04T07:57:11+02:00">04 Giugno, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.scelgonews.it/la-stazione-spaziale-assegnata-alla-cristoforetti/"><img src="https://www.scelgonews.it/wp-content/uploads/2021/06/Cristoforetta-comandante-stazione-spaziale-190x122.jpg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2021/06/Cristoforetta-comandante-stazione-spaziale-610x380.jpg" alt="La Stazione spaziale assegnata alla Cristoforetti"></a>
			                        <h4><a itemprop="name" href="https://www.scelgonews.it/la-stazione-spaziale-assegnata-alla-cristoforetti/">La Stazione spaziale assegnata alla Cristoforetti</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-06-02T18:48:21+02:00">02 Giugno, 2021</time>
			</div>
                </li>

	       <li>
			                        <a href="https://www.scelgonews.it/livatino-un-martire-della-giustizia-e-indirettamente-della-fede-allonore-dellaltare/"><img src="https://www.scelgonews.it/wp-content/uploads/2021/05/E4AF92FE-373D-46B2-B2AC-0A9F39232960-190x122.jpeg" data-hidpi="https://www.scelgonews.it/wp-content/uploads/2021/05/E4AF92FE-373D-46B2-B2AC-0A9F39232960-610x380.jpeg" alt="Livatino, “martire della giustizia e indirettamente della fede”"></a>
			                        <h4><a itemprop="name" href="https://www.scelgonews.it/livatino-un-martire-della-giustizia-e-indirettamente-della-fede-allonore-dellaltare/">Livatino, “martire della giustizia e indirettamente della fede”</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-05-09T22:42:52+02:00">09 Maggio, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/#respond" style="display:none;">Cancella il commento</a></small></h3><form action="https://www.scelgonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Commento..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Nome (richiesto)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (richiesto)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Sito web" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Posta il commento" /> <input type='hidden' name='comment_post_ID' value='58754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdef96f1d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments .comments-area -->
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Seguici su Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/scelgonews/&amp;width=250&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:350px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Tag</span></h3></div><div class="tagcloud"><a href="https://www.scelgonews.it/tag/alfano/" class="tag-cloud-link tag-link-213 tag-link-position-1" style="font-size: 9.4545454545455pt;" aria-label="Alfano (84 elementi)">Alfano</a>
<a href="https://www.scelgonews.it/tag/attentato/" class="tag-cloud-link tag-link-423 tag-link-position-2" style="font-size: 9.2727272727273pt;" aria-label="attentato (82 elementi)">attentato</a>
<a href="https://www.scelgonews.it/tag/berlusconi/" class="tag-cloud-link tag-link-554 tag-link-position-3" style="font-size: 15.454545454545pt;" aria-label="Berlusconi (180 elementi)">Berlusconi</a>
<a href="https://www.scelgonews.it/tag/calcio/" class="tag-cloud-link tag-link-668 tag-link-position-4" style="font-size: 13.090909090909pt;" aria-label="calcio (133 elementi)">calcio</a>
<a href="https://www.scelgonews.it/tag/cina/" class="tag-cloud-link tag-link-875 tag-link-position-5" style="font-size: 8.5454545454545pt;" aria-label="cina (75 elementi)">cina</a>
<a href="https://www.scelgonews.it/tag/crisi/" class="tag-cloud-link tag-link-1146 tag-link-position-6" style="font-size: 12.363636363636pt;" aria-label="crisi (123 elementi)">crisi</a>
<a href="https://www.scelgonews.it/tag/economia-2/" class="tag-cloud-link tag-link-1406 tag-link-position-7" style="font-size: 8pt;" aria-label="economia (69 elementi)">economia</a>
<a href="https://www.scelgonews.it/tag/europa/" class="tag-cloud-link tag-link-1522 tag-link-position-8" style="font-size: 9.4545454545455pt;" aria-label="europa (84 elementi)">europa</a>
<a href="https://www.scelgonews.it/tag/francia/" class="tag-cloud-link tag-link-1747 tag-link-position-9" style="font-size: 11.818181818182pt;" aria-label="Francia (114 elementi)">Francia</a>
<a href="https://www.scelgonews.it/tag/germania/" class="tag-cloud-link tag-link-1838 tag-link-position-10" style="font-size: 8.1818181818182pt;" aria-label="Germania (72 elementi)">Germania</a>
<a href="https://www.scelgonews.it/tag/governo/" class="tag-cloud-link tag-link-1957 tag-link-position-11" style="font-size: 11.454545454545pt;" aria-label="governo (108 elementi)">governo</a>
<a href="https://www.scelgonews.it/tag/grecia/" class="tag-cloud-link tag-link-1979 tag-link-position-12" style="font-size: 8.9090909090909pt;" aria-label="Grecia (78 elementi)">Grecia</a>
<a href="https://www.scelgonews.it/tag/ignazio-marino/" class="tag-cloud-link tag-link-2047 tag-link-position-13" style="font-size: 10.727272727273pt;" aria-label="Ignazio Marino (98 elementi)">Ignazio Marino</a>
<a href="https://www.scelgonews.it/tag/isis/" class="tag-cloud-link tag-link-10368 tag-link-position-14" style="font-size: 16.545454545455pt;" aria-label="Isis (208 elementi)">Isis</a>
<a href="https://www.scelgonews.it/tag/istat/" class="tag-cloud-link tag-link-2230 tag-link-position-15" style="font-size: 13.454545454545pt;" aria-label="istat (140 elementi)">istat</a>
<a href="https://www.scelgonews.it/tag/italia-2/" class="tag-cloud-link tag-link-2238 tag-link-position-16" style="font-size: 18.363636363636pt;" aria-label="italia (261 elementi)">italia</a>
<a href="https://www.scelgonews.it/tag/lavoro/" class="tag-cloud-link tag-link-2332 tag-link-position-17" style="font-size: 10.181818181818pt;" aria-label="lavoro (92 elementi)">lavoro</a>
<a href="https://www.scelgonews.it/tag/lazio/" class="tag-cloud-link tag-link-18 tag-link-position-18" style="font-size: 12pt;" aria-label="Lazio (117 elementi)">Lazio</a>
<a href="https://www.scelgonews.it/tag/lega/" class="tag-cloud-link tag-link-2344 tag-link-position-19" style="font-size: 11.090909090909pt;" aria-label="Lega (104 elementi)">Lega</a>
<a href="https://www.scelgonews.it/tag/letta/" class="tag-cloud-link tag-link-2361 tag-link-position-20" style="font-size: 8.7272727272727pt;" aria-label="Letta (76 elementi)">Letta</a>
<a href="https://www.scelgonews.it/tag/libia/" class="tag-cloud-link tag-link-2378 tag-link-position-21" style="font-size: 10pt;" aria-label="Libia (90 elementi)">Libia</a>
<a href="https://www.scelgonews.it/tag/m5s/" class="tag-cloud-link tag-link-2435 tag-link-position-22" style="font-size: 17.818181818182pt;" aria-label="M5s (242 elementi)">M5s</a>
<a href="https://www.scelgonews.it/tag/matteo-renzi/" class="tag-cloud-link tag-link-2541 tag-link-position-23" style="font-size: 15.272727272727pt;" aria-label="Matteo Renzi (178 elementi)">Matteo Renzi</a>
<a href="https://www.scelgonews.it/tag/matteo-salvini/" class="tag-cloud-link tag-link-9516 tag-link-position-24" style="font-size: 8.9090909090909pt;" aria-label="Matteo Salvini (78 elementi)">Matteo Salvini</a>
<a href="https://www.scelgonews.it/tag/migranti/" class="tag-cloud-link tag-link-2611 tag-link-position-25" style="font-size: 14.181818181818pt;" aria-label="migranti (153 elementi)">migranti</a>
<a href="https://www.scelgonews.it/tag/milano/" class="tag-cloud-link tag-link-2613 tag-link-position-26" style="font-size: 9.4545454545455pt;" aria-label="Milano (84 elementi)">Milano</a>
<a href="https://www.scelgonews.it/tag/napoli/" class="tag-cloud-link tag-link-2764 tag-link-position-27" style="font-size: 11.636363636364pt;" aria-label="Napoli (110 elementi)">Napoli</a>
<a href="https://www.scelgonews.it/tag/napolitano/" class="tag-cloud-link tag-link-2765 tag-link-position-28" style="font-size: 9.0909090909091pt;" aria-label="Napolitano (80 elementi)">Napolitano</a>
<a href="https://www.scelgonews.it/tag/obama/" class="tag-cloud-link tag-link-2858 tag-link-position-29" style="font-size: 8.1818181818182pt;" aria-label="Obama (71 elementi)">Obama</a>
<a href="https://www.scelgonews.it/tag/papa-francesco/" class="tag-cloud-link tag-link-2987 tag-link-position-30" style="font-size: 13.090909090909pt;" aria-label="papa Francesco (134 elementi)">papa Francesco</a>
<a href="https://www.scelgonews.it/tag/pd/" class="tag-cloud-link tag-link-3030 tag-link-position-31" style="font-size: 17.090909090909pt;" aria-label="pd (221 elementi)">pd</a>
<a href="https://www.scelgonews.it/tag/pdl/" class="tag-cloud-link tag-link-3032 tag-link-position-32" style="font-size: 9.4545454545455pt;" aria-label="pdl (85 elementi)">pdl</a>
<a href="https://www.scelgonews.it/tag/renzi/" class="tag-cloud-link tag-link-3430 tag-link-position-33" style="font-size: 16.545454545455pt;" aria-label="Renzi (210 elementi)">Renzi</a>
<a href="https://www.scelgonews.it/tag/roma/" class="tag-cloud-link tag-link-3554 tag-link-position-34" style="font-size: 22pt;" aria-label="Roma (413 elementi)">Roma</a>
<a href="https://www.scelgonews.it/tag/russia/" class="tag-cloud-link tag-link-3582 tag-link-position-35" style="font-size: 11.454545454545pt;" aria-label="Russia (108 elementi)">Russia</a>
<a href="https://www.scelgonews.it/tag/salvini/" class="tag-cloud-link tag-link-8499 tag-link-position-36" style="font-size: 10.545454545455pt;" aria-label="Salvini (97 elementi)">Salvini</a>
<a href="https://www.scelgonews.it/tag/scelgo/" class="tag-cloud-link tag-link-20307 tag-link-position-37" style="font-size: 19.636363636364pt;" aria-label="Scelgo (306 elementi)">Scelgo</a>
<a href="https://www.scelgonews.it/tag/scelgonews/" class="tag-cloud-link tag-link-8120 tag-link-position-38" style="font-size: 19.636363636364pt;" aria-label="scelgonews (306 elementi)">scelgonews</a>
<a href="https://www.scelgonews.it/tag/senato/" class="tag-cloud-link tag-link-3705 tag-link-position-39" style="font-size: 8.1818181818182pt;" aria-label="Senato (71 elementi)">Senato</a>
<a href="https://www.scelgonews.it/tag/siria/" class="tag-cloud-link tag-link-3785 tag-link-position-40" style="font-size: 10.181818181818pt;" aria-label="Siria (93 elementi)">Siria</a>
<a href="https://www.scelgonews.it/tag/terrorismo/" class="tag-cloud-link tag-link-4063 tag-link-position-41" style="font-size: 12.727272727273pt;" aria-label="terrorismo (127 elementi)">terrorismo</a>
<a href="https://www.scelgonews.it/tag/trump/" class="tag-cloud-link tag-link-20393 tag-link-position-42" style="font-size: 9.4545454545455pt;" aria-label="Trump (85 elementi)">Trump</a>
<a href="https://www.scelgonews.it/tag/turchia/" class="tag-cloud-link tag-link-4151 tag-link-position-43" style="font-size: 8pt;" aria-label="Turchia (69 elementi)">Turchia</a>
<a href="https://www.scelgonews.it/tag/ue/" class="tag-cloud-link tag-link-4173 tag-link-position-44" style="font-size: 15.272727272727pt;" aria-label="UE (176 elementi)">UE</a>
<a href="https://www.scelgonews.it/tag/usa/" class="tag-cloud-link tag-link-4212 tag-link-position-45" style="font-size: 15.636363636364pt;" aria-label="Usa (186 elementi)">Usa</a></div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Disclaimer</span></h3></div>			<div class="textwidget"><p style="text-align: justify;">Alcuni contributi fotografici presenti sul sito scelgonews.it sono stati reperiti attraverso la rete web e valutati come oggetti di pubblico dominio. I soggetti proprietari o gli autori degli stessi che avessero elementi da eccepire alla loro pubblicazione, possono segnalarlo alla redazione.</p>
</div>
		</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Scelgo News</span></h3></div>		   	    <div class="custom_textwidget">
				<ul>
 	<li>La redazione di Scelgo News è a Roma in Lungotevere Flaminio, 80, nel quartiere Flaminio, a un passo dallo stadio Olimpico e da Ponte Milvio.</li>
 	<li>Per scrivere alla redazione, inviare segnalazioni e comunicati stampa: redazione[at]scelgonews.it</a></li>
</ul>			  </div>


</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Contattaci</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f7445-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/sting-in-aiuto-di-bar-e-ristoranti-sopravvissuti-a-fatica-alla-pandemia/#wpcf7-f7445-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7445" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7445-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Il tuo nome (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>La tua email (richiesto)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Il tuo messaggio<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>

<p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
		</div>
			</div><!-- End third col -->
	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© Copyright 2020 - Scelgo News - Direttore Vincenzo Cirillo - numero di registrazione n. 313 del 27-10-2011 |   P.iva 14091371006 | <a href="https://www.scelgonews.it/privacy-policy/">Privacy Policy</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-102055570-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-102055570-1');
</script>
        <script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/comment-reply.min.js?ver=59ede3784d92fa52012f2b42a21437b0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.scelgonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc5i54UAAAAAEzwNqbKmbOyd_stziB37Qqcttuh&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/themes/scelgonews/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.scelgonews.it\/wp-admin\/admin-ajax.php","nonce":"77bd5e4a35","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.scelgonews.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/themes/scelgonews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://www.scelgonews.it/wp-includes/js/wp-embed.min.js?ver=59ede3784d92fa52012f2b42a21437b0'></script>
<script async="async" type='text/javascript' src='https://www.scelgonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc5i54UAAAAAEzwNqbKmbOyd_stziB37Qqcttuh',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
    </body>
</html>
